申し訳ございません。このページは現在メンバー達による情報収集とまとめページの執筆中です。もうしばらくお待ちください。また新しい情報がございましたらサットフォーラムにコメントをしてください。

モデムがダウン

Satellaゼロを使用していますが、同様の症状が発生しています。LANケーブルを抜いた状態で、ACアダプターから通電(本体電源はOFF)させておくだけで30分~1時間に1回はモデムがダウンしています。回線はADSL、下りで3Mbpsの速度です。1分程度で復帰します。

この機能をどんな人が使う?

ネット環境をwimaxにしてしまったのですが、直接usbでつないでネットワーク接続することはできるのでしょうか? ただ、usb端子が埋まってしまうとHDDの接続が出来なくなってしまうので、結局LANでつなぐことになりそうですが、その際もusbからLANに変換してつなぐことで、ネットワーク接続は出来るのでしょうか? (一度、そのままusbでつないでみたのですが、接続失敗となってしまいました)

「固定IP」と「グローバルIP」の違い

固定IP :手動設定 グローバルIP:自動設定 と名称を置き換えると判りやすいと思います。 手動設定とするとネットワークの設定全てを自分で入力することになりますし、自動設定とすると通常お使いのルータに備わっているDHCPサーバーと通信を行い、必要な設定値全てが自動的に設定されます。DHCPサーバーとの通信は起動時一回のみ行われる動作で、それ以降の通常の視聴・録画においてはサテラの動作は自動と手動で全く違いはありません。 ただし”自動設定”の場合はIPアドレスが(他の機器との重複を防ぐために)常に同じアドレスに設定されるとは限りませんので、PCやスマフォなどから通信を行う必要があるならば手動設定でIPアドレスを固定したほうが便利です。 ・DHCP自動切換え修正・固定IP変更を修正 普段”手動設定”でお使いの方のみに関係する機能の話です。 以前のパッチは更新時に強制的に”自動設定”に書き換わってしまい、それまで”手動設定”していた設定値が無くなってしまっていました。つまりIPアドレスを固定で使っている人はいちいち設定のやり直しが必要になっていたわけです。新しいパッチではパッチ更新時にも以前のネットワーク設定が引き継がれ、再設定の必要が無くなりました。 また、ネットワークの手動設定時に設定内容が画面表示に反映されなくて非常に不便でしたが、これも解消されました。 以上が修正内容です。

「LANケーブル未接続」の表示

チャンネルのアップデートを試み再起動したところ 再起動後に再び、「チャンネルリストの更新」の表示がでました。 そのあと公式パッチ+optimizeすると ch200が映らなく、「LANケーブル未接続」の表示となっています。 LANを認識していないようなので サテラ2のパッチを当てると改善されるという情報をもとに 公式サイトからダウンロードしてみると 14.9.11に仕様変更されていたようで、当てることができませんでした。 この方法で改善される保証はありませんが、 修理に出す前に試してみたいので どなたか仕様変更前のパッチをお持ちでないでしょうか。 よろしくお願いいたします。

モデムの後にルーターが無い

モデムの後にルーターが無い場合、サテラ1にネットがつながりませんので、ルーター経由にする必要があります。 ルーターがあるのにつながらないなら、そのルーターとPCを一度つなげてみてください。ネットが繋がれば、ルーターの設定はOKということになります。

LAN接続口のアクセスランプが点灯も点滅もしない

私も突然LAN接続口のアクセスランプが点灯も点滅もしないようになりLAN接続ができなくなりました。有線LANケーブルは正常です。ネットワークを見ると接続状態・接続不可、ipアドレスとサブネットワークとgetewayが0のままでその他は表示されます。機種はサテラ1-zです、故障なのでしょうか?だれか教えて下さい。ちなみにサテラ日本語パッチから再インストールもしてみました。

ADSL回線から光通信へ

SR04のアクシデントはADSL回線から光通信へ変更しました結果・・・解決しました。サーバーエラーについては、ネット回線に関係する事が多いみたいですね。我が家も、光でもeoからフレッツ隼、ソネットよりもOCNが一番安定しています。回線も変更してプロバイダーも変更して、結構お金をかけてしまいました(>_<)趣味なので満足しています。

iPhoneのテザリング

ネット環境がない場合でiPhoneのテザリングでサテラと繋ぐ事

LAN接続が失敗 原因はルーター接続の掃除で解消!

サテラ1zにLANケーブルを差すとモデムのリンクランプが点滅、または消灯して接続不可になります。 画面上はLN03 ルーター・モデム再確認です。 ネットワークも接続失敗です。※LAN差さない状態でch599は映ります。 初期設定にもどしたりし再度、最新パッチ618を入れても効果なし。 本体機器が故障なのか、アダプター、モデムが故障なのか一向にわかりません。 ちなみモデムを新品に変えても同じでした。パソコンのみのLAN接続ではモデムは問題ありません。 初心者なもので、とても困っています。 どなたか改善の仕方を教えて頂けないでしょうか。 よろしくお願いします。

618は一旦は成功と出るのですが、その後直ぐに繋がりません。

ATV~ モデム~ ルーターWZR-HP-G450H~ LANケーブー~0最新パッチ、メーカ推奨、又618どちらもだめでしたが、618は一旦は成功と出るのですが、その後直ぐに繋がりません。 最適化パッチも入れ直し、サイド設定をしても繋がりません。 当たり前かもしれませんがpigも到達しません。

接続状況が「サーバー無し」となりますが、番組は問題なく移っています。

チャンネルを変えるたびに「LN03」エラーメッセージが大きく表示されます。 そのときメニューでネットワーク状況を確認すると接続状況が「サーバー無し」となりますが、番組は問題なく移っています。 カクカクもなくスムーズに・・・。 また、LANケーブルを刺し直すと一時的にメッセージは消えますが、しばらくするとまたメッセージが表示されます。 以前に292を使用なのでロットはFTA101018かFTA110110だと思います。 (箱とサテラ本体の裏に小さなシールが貼ってあります) 確証はありませんがシャトルテックのHPの サテラ2のパッチpatch1をpatchに改名してからインストールして 376を入れてみてはどうでしょうか。 改善されない場合は数回繰り返してみて下さい。 旧型サテラの場合、不具合が改善される事が多いようです。 新型(FTA111018)の場合はどうなるかわかりませんが。

接続不可のまま

先日、サテラ1Zを購入しアンテナ設置が終わって公式パッチや改造パッチなどの設定も終わりネットワークの設定の項目で接続を押しても接続不可になりつながりませんでした。サーバーの設定もしてありアドレスも間違いありませんでした。その後、初期化してみたり再度パッチをあててみたりしましたが状況はかわらず接続不可のままでした。どうしたら良いのか分からずこちらに質問してみました。 当方のインターネットの環境は回線はフレッツ光でプロバイダーはヤフーBBでモデムはGE-ONU PR-500MIです。ひかり電話やひかりTVなどには加入していません。無線LANなども使用していません。 もし同じような環境にある人がいるのであればご教授していただければ幸いです。他にルーターなど必要な場合にメーカーや機種なども教えて下さい。よろしくお願いします。

接続不可のまま

ネットワーク設定で固定IPアドレスを入力しても反映されない。 初期の頃より指摘されているのになぜ改善しないのか? [notification type=”help”]この記事はいかがでしたか?[/notification] ※このいいね!は「トップページの高評価リスト」へ反映されます。 ※「いいね!」をクリックした後でも閲覧中であれば投票を取り消すことができます。
ログイン するとコメントできます。
3 スレッド
0 スレッド返信
0 フォロワー
 
熱いコメント表示
熱いスレッド表示
最も良い
bush
メンバー
Active Member
bush

今も接続失敗の連続のハグがあり焦りました。

bush
メンバー
Active Member
bush

グローバルにしています

bush
メンバー
Active Member
bush

【固定IP」と「グローバルIP」の違い】に関しては
共通の話題ですがそれ以外はサテラ2ではなく
サテラ1,0,1zの項目が紛れ込んでいるようですね。