1,520

[再現待ち] そろそろNAS録画の解決を

ホーム フォーラム サテラ2フォーラム サテラ2バグ&開発&修理フォーラム [再現待ち] そろそろNAS録画の解決を

  • This topic has 65件の返信, 9人の参加者, and was last updated by  sen.
65件の返信スレッドを表示中
  • 投稿者
    投稿
    • #474591
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      Satella2 NAS録画時画像の乱れを報告していきましょう!
      ネットワークの専門知識はありません。どなたか説明し、改善パッチの開発してもらいましょう!

      うちの場合REC BOXのDLNA無しのフォルダに設定で割と安定しましたが 開始直後 とか
      30分辺りとかに激しく乱れます。時間帯・チャンネルにもよりますが、未だに観られない程 酷い事もあったり。
      ハブやNAS4台で試しましたがどれも 一長一短です。「こんなもん?」で済ませたいですが、1zでのNAS録画の乱れはサーバーエラー以外は皆無なので納得できません。
      1zは問題なく2だけダメなので環境とかでは無いとおもいますが・・・・

      Satella2のこの問題さえ解決出来れば幸せに暮らせると思います。

    • #474592
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      特に元の映像が
      乱れている時以外は
      乱れはないですね。
      アイ・オー・データは
      あまり好きではないので
      使いません。
      ハブもしません。

    • #474594
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      avochanさんひょっとして
      録画中にテレビで
      追っかけ再生しています?

    • #474595
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      録画は触らなかったり再生してみたり。
      2は録画中でも再生できるので2でも再生(追っかけはできない)
      何をしてもしなくても結果は同じです。
      1zは何の問題もないので2のソフト・ハードの問題だと・・・・

    • #474597
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      録画中にテレビのネットプレーヤーで
      追っかけ再生すると後半になると
      映像は乱れますね。
      テレビ配線を無線、有線で試したけど
      結果は同じでした。
      これは1zも2も同じ結果でした。

    • #474598
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      2のソフト・ハードの問題だと・・・・

      自分は1zはワンチューの最終型(完成型)
      だと思っています。
      2はダブルチューナーの初期の製品だと
      思うので色々な不具合が出るとは思いますが
      その中でも皆が不具合でおかしいと言うなら
      問題だとは思いますが、
      人によってバラつきがあるのは
      個々の問題だと思いますね。

    • #474599
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      1zのBANさえ無ければ2より1z×3台の方が幸せな暮らしができるのですが・・・
      不具合を報告することで 何らかの解決に繋がれば と思います。
      NASの不具合はの書き込みは少なく無いと思いますので。

    • #474600
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      そういえば管理人、質問フォーラムが
      無くなったようですね。
      そこに質問したらと捜したのですが
      こういうやり取りをしていて
      誰もコメントしないという事は
      問題ないのかな?。

    • #474615
      ICE MAN
      参加者
      P: 1,734 pt
      プロフィール完成賞大爆笑サットグループ賞番組レビュー賞サットフォーラム賞誕生日プレゼント賞紹介ビジター賞

      I-O DATA LAN DISK HDL-AA2/Eを使用してます。私もavochanさんと全く同じ問題を抱えてます。録画の始まりと30分が過ぎてからは頻繁にノイズが入る時があります。1-Zでは確認してませんが今度時間がある時に確認しようと思います。USB-HDDは安定して録画成功してますのでサテラ2とNAS-HDDのつながりに問題ありと思っています。パッチで修正できるならしてほしいです。

    • #474617
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      ICE MANさん自分のは
      バッファローですけど
      問題ないですが
      相性の問題では?。

    • #474619
      ICE MAN
      参加者
      P: 1,734 pt
      プロフィール完成賞大爆笑サットグループ賞番組レビュー賞サットフォーラム賞誕生日プレゼント賞紹介ビジター賞

      私は録画中はサテラ2とNAS-HDDは触ってないですね。録画はサテラ2を待機状態にして行ってます。一回録画ランプが点灯してるのを知らずにサテラ2を起動させてしまって、後で確認したら録画画像が一瞬止まってその後コマ送りみたいになって次の瞬間画像が飛んで帳尻が合ったことがありました。

    • #474620
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      それはちょっとおかしな現象ですね。
      自分も録画セットして外出する時は
      省エネモードのOFFにしていますが
      録画はされています。

    • #474621
      ICE MAN
      参加者
      P: 1,734 pt
      プロフィール完成賞大爆笑サットグループ賞番組レビュー賞サットフォーラム賞誕生日プレゼント賞紹介ビジター賞

      falloutさん、《相性の問題では?。》そうかもしれませんが、そうでないかもしれません。不具合があればサットチャンネルに上げてパッチで解決してもらう。当然のことですよね。私は以前《7セグメントLEDの表示が9時間遅れる》のトピックを上げて2日後に解決してもらいました。今回も何かの解決方法があればと情報を上げているだけです。相性が悪いから諦めてほしいと管理者からの通達があれば諦めておすすめの「バッファロー」に変えますけど。

    • #474622
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      そうですね。
      自分はパッチの修正にはそんなに
      多く期待はしていません。
      限界があると思います。
      ただし録画が巧くいかないのは
      パッチが原因ではないと
      思っています。

    • #474623
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      現在接続ですが
      NTT 光 モデム PR-500MI
      TP-Link スイッチングハブ 16ポート TL-SG1016D
      NAS
      バッファロー LinkStation LS510D0201
      I-O DATA LAN DISK HDL-CE2.0S
      I-O DATA HDL-A2.0
      I-O DATA RecBox HVL-S3

      サテラ2はRecBoxに設定しています。
      サテラ2はどの組み合わせでも一部にノイズが乗ります。
      1zはどの組み合わせでもNo Noise です。

      1zも同じ様なら逆に納得なのですが・・・

    • #474625
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      avochanさん一部にノイズですか
      ちなみにサテラ2には
      NASを何台繋げていますか?

    • #474627
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      7セグメントLEDの表示が9時間遅れるの
      修正はそんなに難しい作業ではないと
      思います。(自分では勿論は出来ませんが)。

    • #474629
      ICE MAN
      参加者
      P: 1,734 pt
      プロフィール完成賞大爆笑サットグループ賞番組レビュー賞サットフォーラム賞誕生日プレゼント賞紹介ビジター賞

      falloutさん、そういちいち否定されてもね。
      《自分はパッチの修正にはそんなに多く期待はしていません。》これは言っちゃいけないよ。それはあなたの考えなんだから。私は純粋にavochanさんと問題の共有をしたいだけなんだから。あなたはサットチャンネルの関係者?

    • #474630
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      falloutさん
      サテラ2にNASは1台しか設定出来ません。ネットワーク上には先ほどのNAS×4台 20個程 設定可能フォルダは存在しています。

      RecBoxにしてから観るに耐えない程では無くなりましたが
      一部にノイズが出た番組はPCでのBD化が出来ません(出来ても音がずれる)

      1zとサテラ2でのUSB HDD録画のBD化は90%成功しています。

      falloutさんの環境を良ければ教えて下さい。

    • #474631
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      ネットワーク上には先ほどのNAS×4台 20個程 設定可能フォルダは存在しています

      たぶんそれが原因の一つかもしれませんね。
      その分野で得意なあの人出番ですよ。

    • #474632
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      ちなみに自分はNAS-HDと
      USB-HD一台のみですね。
      ハブはエラーになりやすいので
      使いませんね。

    • #474633
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      falloutさん
      それで 1zは問題なしで2がダメなのが問題なんです。
      BANが無ければ2を捨てて1zあと2台買いたいくらいです。

    • #474634
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      ICE MANさん私は

      あなたはサットチャンネルの関係者?
      ではありません。
      ただパッチには限界があると言っているのです。
      あまり失礼な事は言わない方が良いと思いますよ。

    • #474635
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      avochanさん
      一回サテラ1Z.2とNAS-HD
      全てを初期化してコンセントを
      抜いて、そして
      サテラ2のみNAS-HDで
      録画してみたらどうですか?
      それでもダメなら
      私には解りません。

    • #474636
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      falloutさん ICE MANさん
      ここはそーゆースレッドじゃなく、NAS録画の問題 ある・なし
      原因は?とか問題無しの方の環境とかで今後の開発で良くなれば!
      って事でお願いします。

    • #474637
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      ICE MANさん

      これは言っちゃいけないよ。それはあなたの考えなんだから

      別にいいんじゃあないですか?考えですから
      avochanさんの言う通りですね。
      問題の共有のというほど大袈裟な事ではないですが
      話あってはいますね。
      avochanさん巧くいきそうですか?

    • #474638
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      ICE MANさん

      そういちいち否定されてもね。

      別に否定はしていませんよ。
      ただ自分の環境では問題が
      ないと言っているだけです。
      先ほども言いましたが自分は
      あまり色々と配線をすると
      サテラの場合はエラーになりやすいので
      必要最低限な事以外はしない
      という事ですね。

    • #474639
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      falloutさん
      考えつく事はやったので、うちの場合は解決出来そうもありません。
      ネットワーク上にサテラ2とNASだけって訳にはいきませんので。
      他のかたの不具合の報告 ありましたらお願いします。

    • #474640
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      ICE MANさん、私も言わせてもらいますが
      ではあなたはなんなですか?
      このサイトを仕切っているのですか?
      この一か月あなたの言動を見ていましたが
      そのように感じますが。
      …………………………….
      avochanさん
      残念ですね。力になれなくて
      ただ、自分もサテラ1zとサテラ2
      はNASで共有はしています。
      他にこの問題を解決してくれる人を
      期待しています。

    • #474642
      pepperid
      参加者
      P: 2,613 pt
      番組レビュー賞プロフィール完成賞メディアマスター賞サットフォーラム賞サットグループ賞コメント評価賞

      こんにちわ REC BOXを使用して居ます
      1.録画開始から10秒位の間で乱れが発生します。
      発生するチャンネルは多くは657 で、たまに628で発生します。
      2.次回の予告やエンディングで発生しています
      開始時より多く、発生するチャンネルは628と657で発生しています。
      3.途中での乱れやかくつきは657に多く発生しています。
      途中での乱れはW録画の開始と終了での影響と思っていましたが違うようですね。
      621の乱れは有るのですが発生回数が少なく、NASの影響では無いような気がします。
      DATAで無く、感覚だけの回答なので御了承下さい。
      なお、サテラ0では殆ど上記の乱れは有りません、有っても2と発生状況が同じなので多分NASの問題では無いかと思っています。
      この3日間は調子が良いです!

    • #474643
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      pepperidさん
      同じ番組で比べると 1zと同じタイミングで途切れるのはサーバーエラーですが
      それとは違うタイミングで2ではブロックノイズが出る感じです。
      2は録画中EPGを めっちゃいじるとフリーズしたりしますがUSB録画では影響が無さそうです。
      2は録画中に裏で何かやってる?様な・・・
      ですかね。?
      私もNASの問題では無いと思っています。
      なのでパッチで改善を強く願います。

    • #474644
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      avochanごめんなさいね
      しつこくて、S録画、W録画関係なく
      ブロックノイズがでるんですか?
      それは30分後、で
      どのチャンネルでそのような症状に
      なるのですか?。
      1z,2共有のNAS-HDで
      サテラ2のシングルモードで
      録画してみます。
      返答待ってます。

    • #474645
      ICE MAN
      参加者
      P: 1,734 pt
      プロフィール完成賞大爆笑サットグループ賞番組レビュー賞サットフォーラム賞誕生日プレゼント賞紹介ビジター賞

      今日テスト用に「劇場版BLEACH MEMORIES OF NOBODY」を録画予約してました(年甲斐もなくBLEACH大好きなんです)。最初のANIMAXのロゴで一回ノイズ発生、本編の前の番宣中にフリーズ、次の番宣までジャンプ(多分2秒弱)、本編始まってから40分程たちますがノイズ等は今のところないです。ANIMAXのロゴが出てる時、番宣中はスクランブル信号出てましたっけ?よくわからないのですが、どうもそこら辺の切り替えがうまくいってないような気がずっとしています。
      [1Z,2のCPUは、処理速度(MIPS、CPUクロック)は変わらない。
      CPU
      SATELLA1Z MIPS 24K V7.12 FPU V0.0
      SATELLA2 MIPS 24Kc V7.12 FPU V0.0 ]だそうです。
      メモリーの情報はないのですが1-Zと同じくらいと仮定すると機能が増えた分処理速度が不利ですよね。少ないメモリーで何とかしなければならないのでメモリーの分配が重要になると思うんです。そこらへんがパッチで何とかなればと思っています。

    • #474646
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      サテラ2のNAS録画はS・Wに関係なく出る時は出て 出ない時は出ない です。
      ICE MANさんのメモリの使い方が怪しいかもですね。
      サーバーエラーは仕方ないので・・・

    • #474649
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      avochanさん検証しますので
      どのチャンネルのどの番組で
      そのような症状に
      なるのですか?。
      返答なければ終わりにしますね。

      自分はあまり難しい専門用語は
      極力使わないようにしています。
      でないと他の人が理解出来ないからです。

    • #474650
      ICE MAN
      参加者
      P: 1,734 pt
      プロフィール完成賞大爆笑サットグループ賞番組レビュー賞サットフォーラム賞誕生日プレゼント賞紹介ビジター賞

      今、テスト録画の「劇場版BLEACH MEMORIES OF NOBODY」を見終わりました。あぁ、面白かった。以上
      でなくて、録画品質ですが、本編約90分全く問題なく録画されてました。ところが本編終了後のANIMAXのロゴのところで6秒程フリーズしました。やはり何か怪しい。
      次にテスト用2本目の「劇場版BLEACH The DiamondDust Rebellion」の視聴をしています(しつこいですがBLEACH本当に好きなんです)。こちらはANIMAXロゴ無しでいきなり本編が始まったので順調に録画されてます。さすがに今から本編すべては見れないので評価は後日。

    • #474651
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      falloutさん
      今までダメダメが顕著だったのが 635・659・663の深夜0時くらいからの番組で
      グラビア系の番組です。
      本日も1zでNAS 2でNAS・USBで録画します。
      よろしくお願いします。

    • #474652
      micro
      参加者
      P: 58 pt

      後avochanさん、以前エラーのあるtsを
      パソコンで巧く編集出来ないので
      なんとかならないかと言う
      トピを上げた記憶がありますが
      結局解決しなかったような気がしますが。
      その後どうなりましたか?
      その件もあり今回もこのトピに
      図々しくも参加したのです。
      また、今回も同じような
      結果にならないよう
      期待していますね。( ´艸`)。

      という

    • #474653
      ghost356
      参加者
      P: 131 pt

      avochanさん
      同じような状況で試してみましたが画音ともに異常はありませんでした。
      ONU/ルーター NTT PE400NE
      HUB NETGEAR GS116 ギガ対応スイッチング(16ポートすべて使用中)
      NAS 4台バッファロー LS-WV4.0TL,LS-WL6.0TL,LS-WL2.0TL,
      IO Data HDL-AA2/E(これだけIPは固定です)
      録画チャンネル WOWOW LIVE とヒストリーチャンネル2時間づつ
      録画テストしたNAS IOデータと LS-WL6.0TLの2台
      500MIのルーターのLANポート4個のみを使用して(16HUBを一旦外して)
      一度試されたらいかがでしょうか?

    • #474654
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      microさん
      やはりPCでのBD化はサテラ2では諦めています。(USB録画ならイケるが面倒)
      ghost356さん
      それも試しましたがダメでした。
      1zで問題ないのが問題です。

    • #474655
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      ghost356さん別名charo356 でしょ。
      また、このサイト盛り上げないのですか?

    • #474656
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      失礼しました。charo356さんですね。
      もうサイトの盛り上はしないのですか?

    • #474657
      ICE MAN
      参加者
      P: 1,734 pt
      プロフィール完成賞大爆笑サットグループ賞番組レビュー賞サットフォーラム賞誕生日プレゼント賞紹介ビジター賞

      ghost356さん、こんばんは。IO Data HDL-AA2/Eをお使いなんですね、私と同じです。私の構成は ホームゲートウェイPR-400KI→ルーターBUFFALO WSR-2533DHPでWSR-2533DHPの背面LANポートにサテラ1‐Zとサテラ2とIO Data HDL-AA2/Eを接続しています。その他のHUBは使用していません。このシンプルな構成でもサテラ2→HDL-AA2/Eの録画は乱れやすいんです。(今サテラ1-Zは電源切ってるので何も使用していません。)尚、PR-400KIとWSR-2533DHPとサテラ2とHDL-AA2/E全て昨日電源を一旦切って再起動しています。

    • #474659
      vvovvovvE3
      参加者
      P: 32 pt

      はいはい、
      また設備自慢オタクがお出ましなのでしょうか。
      すぐわかるような嘘を平然と言いふらさなきゃいいんですけどね。

    • #474665
      charo356
      参加者
      P: 835 pt
      プロフィール完成賞サットフォーラム賞開発アイデア賞FTAチューナーマスターアンテナマスター大爆笑リモートマスター

      falloutさん
      私はここですよwww
      金と設備はたっぷりありますが、時間がね。
      5chで楽しんでますか? 幸せですねw

    • #474666
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      え!5chなんですか?それ

    • #474667
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      charo356さん
      ところで、あなたなら気づいていると
      思うのですが、怪しいロシア語の訪問が
      最近よく来ますね。翻訳もしましたが
      良く理解出来ない。また前のサイトのように
      ならなければ良いと思います。

      ※ そろそろNAS録画の解決を

    • #474669
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      金と設備はたっぷりありますが

      多分誰かと勘違いしているのでは?
      余計な名前を出してしまったみたいですね。
      失礼しました。感が良いもので。<(_ _)>。

      ※そろそろNAS録画の解決を。

    • #474673
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      avochanさん、おはようございます。
      昨日の0:00からのmondoTV (ch659) パチスロ常勝理論
      オープニングCMなしピッタリ始まり映像
      は、特に乱れなし、パッチはまだ1036です。
      サテラ2のシングルモード。
      1Zと共有のNAS-HDです。

    • #474675
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      falloutさん 早いですね。
      検証有り難う御座います。
      私は 4:00~ 659ch Sweet Angel で試しましたが やはり開始15秒程でブロックノイズ発生、PCでの再生で(PotPlayer 64 bit)で「フレームがダメです」みたいなアラートが出て停止 そこを飛ばせば再生可能で 1:09秒程でまた停止 それまた飛ばせば最後まで再生できる。といった感じです。
      その前11:00からのアダルトはNo Noiseで完走していました。
      今、ハブからモデムの4ポートにサテラ2とRecBoxを繋ぎ録画しています。
      追っかけ再生で今の所 ノイズはありません。
      もうしばらく様子見ですね。
      開始時間は番組タイトルが一寸欠けていたので、あと3秒程欲しい感じです。

    • #474678
      oskar
      参加者
      P: 5,334 pt
      番組レビュー賞紹介ビジター賞新メンバー登録賞プロフィール完成賞メンバー出品購入賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞

      やはりそうですか。このチャンネルは
      決断、ラーメン放浪記しか見ないので早送りで
      30分位まで進めて見ましたが
      残念ながらそのようなエラーは
      見うけられません。
      度々、力になれなく残念です。<m(__)m>。

    • #474695
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      AMUROちゃんFinaly 再々放送でやっとBD化成功しました。
      1zのNAS録画で2箇所 音飛びが有りましたが、音ズレなく完走しました。
      tsファイルのままでは読み込めず、HandBerakでmp4にしてからBD化。
      サテラ2の方はUSBにも関わらず 音飛び箇所は同じだったのですが1秒程のブロックノイズが有ったのでダメでした。
      今朝からモデムに差し替え何本か録画しましたが、やはり30~40秒あたりでノイズ発生していました。しかも電源待機でOKと言うのを聞いて初めてやってみましたが4分程録画されて止まっていました。(サテラ2が落ちた訳ではなく)

      サテラ2に頑張ってもらわないと・・・・・

    • #474704
      sen
      参加者
      P: 621 pt
      コメント評価賞誕生日プレゼント賞

      私の方は、1039を入れてからW録画もしてないし、未だ使い込んでいないので、検証報告というレベルには全く達していません。

      先日、ch676をNAS-HDDへ録画した限りでは、微小な映像ノイズは確認しましたが、特に目立つノイズは入っていないようです。微小なノイズの原因が衛星受信か、スカパパサーバーのオーバヘッドか、LANの問題か、はたまたサテラ2のCPU負荷か、NAS-HDDのCPU負荷か、他の電子機器のノイズの影響(不良ACアダプタ、無線等)なのかは、1Zとの比較実績も無い私には判断できません。ch659も録画してないので、皆さんとの比較もできませんね。
      1039を入れてからW録画もしてないので、もう少し使い込んでみたいと思います。

      当方のネットワーク構成は、以下のように至ってシンプルですし、VDSL(CAT5)なので低速です。
      NASやHUBなど、ネットワーク機器が多くぶら下がっているほど、オーバヘッドが増すのでしょうか?

      【ネットワーク構成】
      RV-230NE(OCN光電話VDSLルーター)⇒サテラ1Z & TL-WR940N(TP-LINK無線LANルーター/ブリッジモード)⇒サテラ2 & NAS-HDD(IODATA/LAN DISK HDL-T2NV) & ノートPC & HUB⇒PC & etc.,

      ちなみに、RV-230NEのルーター設定では、
      DHCPv4サーバのリース時間を48時間に設定しています。ノイズ対策のため、様々なケーブルにフェライトコアを付けまくってますぅw

    • #474712
      pepperid
      参加者
      P: 2,613 pt
      番組レビュー賞プロフィール完成賞メディアマスター賞サットフォーラム賞サットグループ賞コメント評価賞

      avochanさん
      次の報告待っています。

    • #474763
      pepperid
      参加者
      P: 2,613 pt
      番組レビュー賞プロフィール完成賞メディアマスター賞サットフォーラム賞サットグループ賞コメント評価賞

      この2、3日はサテラ2は調子が良いです、瞬間に乱れが発生した状況で0と2の状態です。発生した瞬間はサテラ2は再生開始から10秒以内です。
      又、録画開始は毎回異なっています。
      因みに0と2はIO DATAのレコボックスでそれぞれのHDD2台に録画しています。

    • #474796
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      やっぱりダメです。
      1zは一番性能的に劣るI-O DATA HDL-A2.0ですがNoNoise
      同じ番組を録画しても1zはNo Noiseで2はダメダメですね。
      接続変えてもケーブル替えてもNAS替えてもダメです。

      1zがOKで2がダメな所を・・・・
      環境とかじゃなく 何のバグなのかー
      環境じゃない2のソフトのバグを・・・・
      お願いします。

    • #474846
      sen
      参加者
      P: 621 pt
      コメント評価賞誕生日プレゼント賞

      昨日実施した 私のネットワーク構成 での検証報告です。サテラ2で録画予約し、電源OFF(時計表示)で待機状態にしてのW録画です。

      皆さんとの環境の違いは、サテラ2単体でのテストです。
      私の環境では、同一ネットワーク上(同一ルーターのDHCP管理下)にはサテラ1Zと2を共存させていません。共存させると更にオーバヘッドが発生するのでは…

      あくまでもch675/676での検証ですが、添付画像の通り、同一時間帯にW録画(B,Aの順番)したBの番組(「676 ワールドトップ5飛行機(二)」)の方に録画開始後、3秒くらいのところで映像の乱れを確認しています。しかし、本編のところは無事なので特に支障は無いです。それ以外の番組録画は大丈夫でした。
      なお、サテラ0/1/1Zと2は別HW・SW構成なので単純比較してもあまり意味は無いかと思います。今は引退し別の仕事をしていますが、これは元ポンコツSE(Unix/Win/マイコン組込・ASM/C/C++/VC++,etc.,)からの意見でしたぁ(^-^;

    • #474852
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      senさん
      同一ネットワーク上)にはサテラ1Zと2を共存させていません。と言う事は
      ネット回線が別?PCとかBDレコーダーとかTVはネットワークに繋がっていない?
      NASをPCで再生できない?って事ですか?

    • #474859
      sen
      参加者
      P: 621 pt
      コメント評価賞誕生日プレゼント賞

      avochanさん
      いえ、違います。1Zからも2からもNAS-HDDへはアスセスできます。
      私の説明の仕方が悪かったかもですが、サテラ1ZはVDSLルーターの直下に接続し、サテラ2は、VDSLルーターの下に接続された無線LANルーター(APモード)に接続されていますので、同一ネットワーク上です。しかし、無線LANルーター下では共存していません。
      また、上記の検証では、1Zは電源OFFの状態で実施したので、1Zが動作したときのチェックはしていません。

    • #475017
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      発見!USB HDDに録画した番組をローカルに移動する方法ですが
      NAS バッファロー LinkStation LS510D0201の追加HDD用のUSBに繋ぐと
      そのままPCで開け Cut&ペーストで移動できます!
      いままでPCに接続しExt2等のソフトから移動していましたが
      これは便利!30Mb/sくらい出ます。
      USB3.0ならもっと高速でイケそうです。
      NASに追加HDD機能があれば お試しを!!

    • #475018
      sen
      参加者
      P: 621 pt
      コメント評価賞誕生日プレゼント賞

      avochanさん
      欲しいんですが、新品は高くて買えませんw
      ヤフオクに中古が出れば良いのですが…

    • #475019
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      残念。コピーは出来ますが、削除はやはり無理でした。
      因みに録画用HDDはノートPCから取り外した300GBでバス駆動のケースでの使用です。
      サテラでファイル削除してもゴミファイルが残るのが嫌でコピーしたら毎回フォーマットし直します。ポイントは毎回同じ名前で登録すれば予約番組もそのままイケます。
      300GBならフォーマットが3分で終わります。
      2TBもあると一々フォーマットするには、時間がかかるんで
      ちっちゃいHDDがお勧めです。

    • #475020
      sen
      参加者
      P: 621 pt
      コメント評価賞誕生日プレゼント賞

      avochanさん
      kakaku.comでLinkStation LS510D0201の評価をチェックしたら、音がうるさい、故障したとか、評価2.71で、残念ながらあまり評価は良くないみたいですね。

    • #475021
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      LS510D0201
      うちの場合快適に動作してます。読み書きも120Mb/sくらい。
      音についてはTVの裏で動いてるので気にはなりませんIOに比べると上下に熱逃がしのダクトがガッツリあるので仕方ないのかも。
      サテラ2台のPCクーラーの方が音出してます。
      ただBitTorrent動かすとバグります。
      追加HDD機能があるNAS(EXT3形式に対応)ならイケると思うので、他の機種でもOKだと推測します。

    • #475027
      avochan
      参加者
      P: 623 pt
      プロフィール完成賞サットフォーラム賞

      もう一つ実験君
      I-O DATA LANDISK HDL-A2.0の追加HDDですがNTSF・EXT3共に
      繋ぐだけで認識し、PCで開けますが読み込み専用で書き込みは出来ません。
      そして転送速度も10Mb/s程度しか出ません。

      LS510D0201はNTSFならPC等で使用中のHDDでも利用可能で
      読み書きできます。しかもDLNAも使えます。
      参考までに・・

    • #475030
      sen
      参加者
      P: 621 pt
      コメント評価賞誕生日プレゼント賞

      avochanさん
      それは良いですね。
      IODATAの「LAN DISK HDL-T2NV」を使っていますが、良いところは静音性だけです。確かに、IODATAのLAN DISKは遅いし、機能的に劣ります。買って、ちょっと後悔しています。

この質問をすべて閲覧、また質問や回答をするにはメンバー登録をしてログインしてください。新規登録ボタンはページの一番上にあります。

新しく参加したメンバー

limekun さんのプロフィール写真
469894 さんのプロフィール写真
gorilla さんのプロフィール写真
クロ さんのプロフィール写真
4125 さんのプロフィール写真
mayu さんのプロフィール写真
jun さんのプロフィール写真
999 さんのプロフィール写真
sira さんのプロフィール写真
てつ さんのプロフィール写真
tomozou さんのプロフィール写真
kuri さんのプロフィール写真
nekomon さんのプロフィール写真
メンバー登録リミット
このページを紹介できます!:
https://satch.tv0

このページを友達に教えませんか?このURLをコピーしてあなたのライン、フェイスブック、インストグラム、ツイッターに張り付けて仲間に送ると、このURLをクリックされる毎にあなたに次々とポイントが貯まっていきます。衛星受信ユーザーの普及にご協力ください。

  紹介方法

プライバシー 私達に重要であり、あなたの情報は他に渡さない。

 
×
アカウントを作成する すでにアカウントをお持ちですか?

 
×
再発行してみましょう
×

上がる

Copyright©2010-2018さっとちゃんねる
運営8年の無料衛星コミュニティサイトご利用は利用者各位のご判断にお任せしています

さっとちゃんねるとはヘルプまとめ投稿広告掲載プライバシーお問い合わせ