6件の返信, 2人参加 つぶやき Avatar for もすけこけたもすけこけた 3 月、 3 週前
  • 作成者
    スレッド
  • #815010

    サテラ1スノーからサテラ2に買い換えました。動作が軽くて良いですね!

    さて、サテラ1で使用していたアンテナをそのまま流用してサテラ2に繋げ、受信レベルを確認すると、
    JSAT3=最大93、JSAT4=最大96
    と出ます。

    この状態で599チャンネルに合わせてみたのですが、
    CH02 放送休止中
    と出て映りません。

    どうやら、JSAT3系のチャンネルは映りますが、JSAT4系のチャンネルが映らないようです。

    どんな原因が考えられますでしょうか?
    心当たりがありましたらご教示いただけるとありがたいです。
    みなさまよろしくお願いいたします。

  • Avatar for もすけこけたもすけこけた
    参加者
    @mosukekoketa
    : 124 pt
    #815314

    あらためて調べてみました。
    試しにサテラ1を繋いでみたところ、サテラ1では599が普通に映ります。
    ところが、サテラ2に繋ぎ替えると、599は「CH02 放送休止中」となります。

    やはりJCSAT4のチャンネルがダメっぽく、
    チャンネルによって、
    「CH02 放送休止中」
    だったり、
    「SA01 入力1アンテナ受信レベル0」
    となります。

    この現象がパッチの影響なのか、ハード的に故障しているのか、どうにも切り分けられず、
    皆様のお力をお借りしたいと思いスレを立てさせていただきました。

    おいおい、よく調べてみろよ! というようなネタであれば、ヒントだけでもいただけると幸いです。

    Avatar for mogumogu
    参加者
    @mogu
    : 6,554 pt
    サットグループ賞アンテナマスターサットフォーラム賞誕生日プレゼント賞紹介ビジター賞
    #815326

    こんちー とりあえず、シングルモードだったら入力1にアンテナを接続しないとSA01ですけどどうなってますか?
    599はノンスクランブルなので、映らないのはおかしいのですけどね。

    入力1に接続してダメなら、サテラ2でのアンテナレベルを確認してみましょう。

    Avatar for もすけこけたもすけこけた
    参加者
    @mosukekoketa
    : 124 pt
    #815327

    moguさま、返信ありがとうございます。

    アンテナは入力1に接続しています。
    入力2には何も接続していないのですが、ダブルモードとなっていましたので、
    シングルモードに切り替えました(あまり意味はなさそうですが…)。

    不思議なのは、572など、JCSAT3のチャンネルは映ることです。

    JCSAT4のチャンネルは、前にも書かせていただいた通り、チャンネルによって、
    「CH02 放送休止中」か「SA01 入力1アンテナ受信レベル0」となり映りません。

    ノンスクランブルの599が映らないのはやっぱりハード的に故障なのかもですね。
    サテラ1では同じアンテナで599は映りますし。。。

    Avatar for mogumogu
    参加者
    @mogu
    : 6,554 pt
    サットグループ賞アンテナマスターサットフォーラム賞誕生日プレゼント賞紹介ビジター賞
    #815366

    サテラ2を購入されて、時間がたってなければ購入店に交換を依頼されてはいかがでしょう?

    Avatar for もすけこけたもすけこけた
    参加者
    @mosukekoketa
    : 124 pt
    #815610

    そうですね、ありがとうございます。
    もう少し自分で調べてみてから、販売店に相談したいと思います。

    さて、一旦サテラ2を初期化し、標準パッチを入れ、受信レベル確認 → JCSAT 4A → Start をしてみました。

    結果、サーチされたチャンネル数が42、
    アンテナマークのところに「JCSAT 4A」、
    001のチャンネル名は「日テレジータス」、
    「エラーコードCH03 有料放送」
    と表示されました。

    あれ? 日テレジータスはJCSAT4ではないのでしょうか。。。

    次に、もう一度サテラ2を初期化し、受信レベル確認 → JCSAT 3A → Start をしてみました。
    結果、アンテナマークのところは「JCSAT 3A」になりましたが、チャンネル数や、その他は同じ結果に。。。

    これはきっと、アンテナの向きが正しくないのでしょうね。
    よくわからないのですが、サテラ1の時に比べ、よりシビアなアンテナ調整が必要なのでしょうか。
    という訳で、じっくりと慎重にアンテナ調整をしてみようと思います。

    Avatar for もすけこけたもすけこけた
    参加者
    @mosukekoketa
    : 124 pt
    #823577

    解決しました。

    結局、初期不良が原因で、本体を交換してもらいました。
    繋いでみて、何事も無かったかのように599チャンネルが映ったのには感動しました。
    599チャンネルでここまで感動するとは思いませんでした。w

    moguさま、アドバイスありがとうございました。

6件の返信を表示中 - 1 - 6件目 (全6件中)
  • このトピックは作成者が解決マークにしたため返信は締め切られています。もしあなたが解決できないなら、新しくトピックを作成してください。