15件の返信, 9人参加 つぶやき Avatar for hayatommasa7 7 月、 2 週前
  • 作成者
    スレッド
  • #476923
    Avatar for hayatomhayatom
    参加者

    以前にも同様のトピックが立っていたようですが、回答がないまま終了になっていたので再度立てました。
    通常はダブル録画できており楽しんでおりますが、特定のチャンネル(WOWW0Wやスターチャンネルなど)で予約開始時にSR02がでて録画できません。
    私の設定やパッチの当て方の問題なのでしょうか。

  • 上げ
    Up
    0
    Down
    下げ
    Avatar for masa7masa7
    参加者
    @masa7
    : 4,631 pt
    プロフィール完成賞リモートマスター番組レビュー賞サットグループ賞紹介ビジター賞誕生日プレゼント賞
    #489013

    参考になります。

    上げ
    Up
    0
    Down
    下げ
    Avatar for hayatomhayatom
    参加者
    @hayatom
    : 74 pt
    #477004

    みなさんありがとうございます。
    アンテナをもう一つ手に入れてトライしてみます。
    結果は後日、こちらにて報告します。

    上げ
    Up
    0
    Down
    下げ
    Avatar for hayatomhayatom
    参加者
    @hayatom
    : 74 pt
    #476967

    senさん
    ありがとうございます。
    アンテナ・コンバーターはSP-AM600Mです。

    上げ
    Up
    0
    Down
    下げ
    Avatar for hayatomhayatom
    参加者
    @hayatom
    : 74 pt
    #476958

    みなさん、返信ありがとうございます。
    こちらをみて212から1039にしてみましたがやはりだめです。
    WOWWOWやスターチャンネル 611~619など特定のチャンネルだけ
    録画しようとしたらREC01がでて入力2が受信レベル0なります。
    ほかのチャンネル(たとえばゴルフネットワークやアダルトなど)は録画OKなんです。W録画もできています。
    購入した当時(昨年の6月ごろ)からこのような症状でしたので特定のチャンネルは録画ガード的な信号が発せられているのかとあきらめておりました。

    ちなみにメインメニューで受信レベル確認してみると入力1は90ほどあります。が、入力2はスキャン開始すると0になってしまいます。

    こちらを見ていると、ほかの方は問題なくWOWWOWなども録画できているようなのでなぜ家だけ?と悶々としています。

    解決策があればいいのですが。。

    上げ
    Up
    0
    Down
    下げ
    Avatar for sensen
    参加者
    @senchan
    : 906 pt
    コメント評価賞誕生日プレゼント賞サットフォーラム賞
    #476942

    ちなみに、省電力モードの設定はされていますか?

    上げ
    Up
    0
    Down
    下げ
    Avatar for インクルインクル
    参加者
    @gsx2
    : 543 pt
    #477008

    私ダブルは使っていませんが400m全く駄目でシャトルテック使っています

    上げ
    Up
    0
    Down
    下げ
    Avatar for bigfm021bigfm021
    参加者
    @bigfm021
    : 1,091 pt
    番組レビュー賞プロフィール完成賞メンバー出品購入賞誕生日プレゼント賞アンテナマスター
    #476969

    我が家の以前あったSP-600Mで、どちらかの入力がゼロになる現象が確認されていました。パナソニックの500Pだったのですが、入力1で録画中入力2で録画出来なくなるおかしな現象でした。当初、チューナー交換レンタルでしたので行いましたが改善せず、アンテナ交換、具体的にはコンバーター交換で直りました。
    スカパー代理工事者が時々発生しているんですと、口をそろえていましたので物理的な故障化も知れませんね。それと機械との相性もあるそうです。600M後半のロットは改善されて、正常になったそうなので色々不具合が500Mロットから600M初期ロットにあるみたいですね。これだけは素人で直すことが出来ないので、業者に任せた方が良いですよね。
    サテラばっかり疑っていると、とんでもない事になるかも知れません。アンテナコンバーターを疑う事も大切です。

    上げ
    Up
    0
    Down
    下げ
    Avatar for sensen
    参加者
    @senchan
    : 906 pt
    コメント評価賞誕生日プレゼント賞サットフォーラム賞
    #476961

    ちなみに、ご使用のアンテナとコンバーターは何をお使いでしょうか?
    情報が不足しているため、コンバーターの不良、個体不良とかの切り分けが出来ないかと…。

    上げ
    Up
    0
    Down
    下げ
    Avatar for sensen
    参加者
    @senchan
    : 906 pt
    コメント評価賞誕生日プレゼント賞サットフォーラム賞
    上げ
    Up
    0
    Down
    下げ
    Avatar for hayatomhayatom
    参加者
    @hayatom
    : 74 pt
    #476924

    ちょっと間違えてました。
    SR02じゃなくてREC01でアンテナ受信レベル0になります。

    上げ
    Up
    0
    Down
    下げ
    Avatar for タオルタオル
    参加者
    @splpss
    : 893 pt
    サットフォーラム賞
    #477012

    600Mも不具合あったんだね・知らんかった(;’∀’)
    自分は100M使ってる。問題無しです。

    上げ
    Up
    0
    Down
    下げ
    Avatar for amayaamaya
    参加者
    @happy1956
    : 711 pt
    サットフォーラム賞誕生日プレゼント賞
    #476970

    SP-600Mで、私も以前アンテナ2の受信が0になったり再起動すると受信ができたりの症状が出まして、このサイトに相談しましたが、結局はアンテナ2のコンバーターの故障だと分かり、シングル2本のアンテナに交換しましたら快適に視聴出来るようになりました。ちなみにですがダブルより、シングルの方が受信が良いです。
    多分サテラ個体の故障では無いと思います。スカパーでもSP-600Mの不具合がアンウンスされて居ります。

    上げ
    Up
    0
    Down
    下げ
    Avatar for タオルタオル
    参加者
    @splpss
    : 893 pt
    サットフォーラム賞
    #476966

    アンテナ調整間違えなければアンテナ2は確認だけでOK
    アンテナ1 JCSAT4Bのみスキャン自分のはそれでOK
    アイコン正常に戻ると思います。ダメなら?

    上げ
    Up
    0
    Down
    下げ
    Avatar for minoruminoru
    参加者
    @nakaminoru
    : 1,613 pt
    番組レビュー賞プロフィール完成賞誕生日プレゼント賞
    #476955

    省電力モード使えないだすね録画出来なくなるし固まるし

    上げ
    Up
    0
    Down
    下げ
    Avatar for avochanavochan
    参加者
    @avochan
    : 1,131 pt
    プロフィール完成賞サットフォーラム賞誕生日プレゼント賞
    #476936

    そんな?な経験はありませんが、大抵の場合
    212で初期化し1039でOKだと思います。

15件の返信を表示中 - 1 - 15件目 (全15件中)
  • この質問をすべて閲覧、また質問や回答をするにはメンバー登録をしてログインしてください。新規登録ボタンはページの一番上にあります。