11件の返信, 8人参加 つぶやき Avatar for amayaaozora1714 2 年、 5 月前
  • 作成者
    スレッド
  • #471910
    Avatar for amayaamaya
    参加者

    サテラ2のアンテナ2が受信が0になり、W録画ができません。
    アンテナ2で0受信になるサテラ2が出廻っているとの書き込みが有りましたので、これを掴まされたと落ち込んでいましたが、もしかしてパラボラアンテナでは無いかと思いマスプロサポートに問い合わせしましたら、1と2は単独で受信しているので、2の受信に不具合が有るのかもしてませんとの回答でした。因みにパラボラアンテナはSP-AM600Mです。
    同じマスプロのシングルアンテナCS45SPを新たに購入して取り付けしましたら、JSAT3/JSAT4も受信が振り切れの99でした。
    結局は、2の受信がダメだったようです今は快適です。
    ダブルのアンテナは受信感度が落ちますので、シングルアンテナを2本がBESTようですね!

    0
  • Avatar for sat7satsat7sat
    参加者
    @sat7sat
    : 809 pt
    コメント評価賞誕生日プレゼント賞
    #471981

    結局、チューナーに問題があったわけでなくアンテナ自体に不具合が発生したのですね。
    アンテナは滅多に故障しないと思いますが、接触不良でなければ、コンバーターの部品が壊れたのかなー。

    +1
    Avatar for OsobangOsobang
    参加者
    @bokmi
    : 9,609 pt
    紹介ビジター賞誕生日プレゼント賞サットフォーラム賞
    #471983

    何はともあれ、良かったですね(^^)

    +1
    Avatar for pepperidpepperid
    参加者
    @pepperid
    : 4,092 pt
    番組レビュー賞プロフィール完成賞メディアマスター賞サットフォーラム賞サットグループ賞コメント評価賞誕生日プレゼント賞
    #471985

    原因が判って良かったですね!

    +1
    Avatar for amayaamaya
    参加者
    @happy1956
    : 800 pt
    サットフォーラム賞誕生日プレゼント賞
    #472022

    有難う御座います。
    原因が分かって幸いでした!

    +1
    Avatar for しろすぬしろすぬ
    参加者
    @shirosunu
    : 739 pt
    プロフィール完成賞誕生日プレゼント賞
    #472041

    アンテナ取り付けのスペースがあれば単独アンテナがベストですね。
    私のサテラ2もチューナー1はレベル出ていてチューナー2は少したつとレベルが出ます。さすがにアンテナもう増やせません(現在BS含めてパラボラ5個)デュアルLABで我慢します。

    +2
    Avatar for mkih2701mkih2701
    参加者
    @mkih2741
    : 1,985 pt
    プロフィール完成賞コメント評価賞誕生日プレゼント賞
    #472052

    故障原因が早く分かって良かったですね、コンバータ故障もあるんですね。

    +1
    Avatar for amayaamaya
    参加者
    @happy1956
    : 800 pt
    サットフォーラム賞誕生日プレゼント賞
    #473274

    SP-AM600Mの受信感度が、JCSAT3が70から75、JCSAT4が80~90でしたので、これを外して、もう1個CS45SPに交換しました。
    受信感度が飛躍的の向上して、JCSAT3/JCSAT4が98になりました。

    +1
    Avatar for amayaamaya
    参加者
    @happy1956
    : 800 pt
    サットフォーラム賞誕生日プレゼント賞
    #473275

    衛星アンテナ調整器 レベルチェッカーを使うと短時間で簡単に調整出来ます。

    +1
    Avatar for しろすぬしろすぬ
    参加者
    @shirosunu
    : 739 pt
    プロフィール完成賞誕生日プレゼント賞
    #473421

    調子よかったチューナー2が本日急にレベル0です。アンテナケーブル入れ替えてもチューナー2だけ0です。どうしましょう?

    0
    Avatar for sensen
    参加者
    @senchan
    : 1,017 pt
    コメント評価賞誕生日プレゼント賞サットフォーラム賞
    #473762

    しろすぬ さん
    とりあえず、再度、チューナー1でアンテナ調整(衛星名:PerfectTV!サービスの表示を確認)をした上で、チューナー2に切換え受信レベル確認でローカル周波数を11.2GHz以外にし、また11.2GHzに戻したりすると受信レベルが回復することもあります。それでもダメなら、再起動か、しばらく放置で様子見でしょうか。

    0
    Avatar for aozora1714aozora1714
    参加者
    @aozora1714
    : 26 pt
    #487696

    チューナー2が受信レベル0⇒パッチで復活

    1051で突然チューナー2が受信レベル0になりました。メニュー画面のチューナー2は赤表示になってしまいました。
    チューナー1にアンテナ線を入れ替えしたところチューナー1は青表示でレベルも高く問題ありませんでしたのでアンテナの原因ではありませんでした。
    チューナーの不具合化と思いましたが以下の方法で解決しました。

    256に一旦戻してから再度1007にUPで復活しました。現在1051で良好です。チューナー表示1,2共青です。
    アンテナはシングル2基で繋いでいます。

    0
11件の返信を表示中 - 1 - 11件目 (全11件中)
  • このトピックは作成者が解決マークにしたため返信は締め切られています。もしあなたが解決できないなら、新しくトピックを作成してください。