• 投稿者 shady3233 の上 2020/12/1221:39

    サテラ2を初期化して、256パッチから1067へと作業しようとしたら、LOOSから0表示になってしまい、何も表示されません。電源等問題無いと思いますが、故障でしょうか?
    対策案がわかりません。宜しくお願いします。

    koukaku2001 答えた 3 年. 5 ヶ月前 7 メンバー · 11 返信
  • 11 返信
  • kazunoriojpn

    メンバー
    2020/12/1908:37
    pt: 46

    同じ現象でしょうか?

    1067UPした後の再起動でSA01が出て画面は真っ暗のままです。

    アンテナ入力は十分、NASも確認できている。

    再駆動後いつもの599番組に変わらない。

    待っていれば解消されるでしょうか?

    1065では番組見えます。どなたか対応を教えてください。

  • 不明なメンバー

    メンバー
    2020/12/1912:00
    pt: 0

    対策はありません

    現在修理(基盤交換)も受け付けていないようです

    このよくわからんチューナーから手を引き足を洗ってください!

    以上、某所よりFTAインディアンをぶっ壊~~~す!!

  • jiij

    メンバー
    2021/1/211:49
    pt: 44

    何をしてもL003から5を表示してあとは動きません!もうどうしようもないのでしょうか?

  • john

    メンバー
    2021/1/217:23
    pt: 20

    同じ現象にこなっています

  • john

    メンバー
    2021/1/217:45
    pt: 20

    同じ症状で 楽しい正月が真っ黒です どなたかおしえてください

  • john

    メンバー
    2021/1/222:59
    pt: 20

    真っ暗で楽しい正月がまっくらです

  • john

    メンバー
    2021/1/223:48
    pt: 20

    基盤の交換の値段はたかいのですか

  • パナラー

    メンバー
    2021/1/616:05
    pt: 767
    誕生日プレゼント賞

    私も、jiijさんと同じ症状で困っていましたが 下記の要領で解消しました、試してみて下さい。

    ①アダプターの抜き差しか 電源ボタンを長押ししてLED表示をーーーーーにします。
    ②USB端子にLANアップデート用のUSBメモリーを差し込み 電源ボタンを押します。
    ③LANアップデート画面になりますのでアップデートをクリックして下さい。
    ④アップデート画面でパッチを1065を選択し一度ダウングレードします。
    ⑤ダウンロード後LANアップデート初期画面に戻りますので一度終了させます(パッチ1065の状態で一度終了)
    ⑥次に①~③を繰り返し、アップデート画面でパッチを1067にアップグレード(戻します)で回復出来ました。

    因みに私の場合は、解除サーバー・登録チャンネルは全て消えていましたので再入力で解消しています。

  • 不明なメンバー

    メンバー
    2021/1/719:33
    pt: 0

    一度純正パッチあてても治らないのは完全な故障だから諦めたほうがいい

    みっともないから粘るな!

  • パナラー

    メンバー
    2021/1/1618:25
    pt: 767
    誕生日プレゼント賞

    <div class=”gdbbx-quote-title”>パナラー さん引用:</div>私も、jiijさんと同じ症状で困っていましたが 下記の要領で解消しました、試してみて下さい。

    ①アダプターの抜き差しか 電源ボタンを長押ししてLED表示をーーーーーにします。

    ②USB端子にLANアップデート用のUSBメモリーを差し込み 電源ボタンを押します。

    ③LANアップデート画面になりますのでアップデートをクリックして下さい。

    ④アップデート画面でパッチを1065を選択し一度ダウングレードします。

    ⑤ダウンロード後LANアップデート初期画面に戻りますので一度終了させます(パッチ1065の状態で一度終了)

    ⑥次に①~③を繰り返し、アップデート画面でパッチを1067にアップグレード(戻します)で回復出来ました。

    因みに私の場合は、解除サーバー・登録チャンネルは全て消えていましたので再入力で解消しています。

  • koukaku2001

    メンバー
    2021/2/1711:41
    pt: 284
    誕生日プレゼント賞

    元発言から時間が立っていますが、私は1週間ほど前同じ症状になりました。他の掲示板で電源交換をすすめる記述があり、電源コンセントからの延長コードごと交換したら復活しました。(12V 3A規格の汎用ACアダプター、延長コードは1500wまで推奨の製品)。チューナー系は地上波チューナーでも以前同様の問題があったので、ACアダプターの不具合等で機器に障害が出る場合があるようです。ただ、起動が以前より時間がかかっているようにも思いますし、本体側のトラブルも今後出るかもしれないので、現在HDD録画分の保存したいものをHDDレコーダーに移動させています。

    ご参考まで。

Log in to reply.